Support » Alpha/Beta/RC » Bug in WordPress 4 Beta Version

  • Resolved ferdousanik

    (@ferdousanik)


    After installing WordPress 4 Beta Version the following error occurs

    Warning: array_values() [function.array-values]: The argument should be an array in D:\Program Files\xampp\htdocs\wp4\wp-includes\taxonomy.php

    on line 2348
    Please try it to solve it
    I am using PHP Version 5.2.8
    i do not think it may be a problem but it would be better you guys check it out

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Bug in WordPress 4 Beta Version’ is closed to new replies.