Support » Plugin: Event Tickets » Bug in ver 4.3.4

  • Resolved lukodp

    (@lukodp)


    Hy,
    In Main.php file on line 287 there is:
    </script>";
    but it must be only:
    </script>

    Thats all!

    Bw,
    Luko

Viewing 1 replies (of 1 total)
  • Plugin Contributor geoffgraham

    (@geoffgraham)

    Thanks for the heads up! I believe this was fixed in the latest release (4.3.5) and it appears it was when I checked the file.

    Cheers!
    Geoff

Viewing 1 replies (of 1 total)
  • The topic ‘Bug in ver 4.3.4’ is closed to new replies.