WordPress.org

Support

Support » Plugins and Hacks » Securimage-WP » Bug in line 410?

Bug in line 410?

  • There seems to be a bug in Line 410, using ABSPATH
    Line 63: require_once ABSPATH . ‘wp-admin/includes/upgrade.php’;
    Line 410: require_once ABSPATH . ‘/wp-includes/pluggable.php’;

    I guess Line 410 should be:
    require_once ABSPATH . ‘wp-includes/pluggable.php’;

    without the backslash

    Thanks anyway. It’s a wonderfull plugin !!!!
    The CAPTCHA look great

    http://wordpress.org/plugins/securimage-wp/

  • The topic ‘Bug in line 410?’ is closed to new replies.
Skip to toolbar