Support » Plugin: Easy Twitter Feed Widget Plugin » BUF: Gives Error in TGMPA/wp-cli

  • If we include it using tgmpa script, it gives some error/warning while activation. And the same thing happens while activating it using wp-cli commands.

    I found out that the following code is causing this issue:

    add_action( 'activated_plugin', 'do_etfw_activation_redirect' );

    If we remove this code all works fine. Can you please fix it? Thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘BUF: Gives Error in TGMPA/wp-cli’ is closed to new replies.