Support » Plugin: Rating-Widget: Star Review System » Buddypress bp-core-template.php Error again in 1.7.9

  • Resolved Alduras

    (@alduras)


    The same problem as again in 1.7.8

    Warning: strstr(): Empty delimiter in /srv/http/xyz.com/wp-content/plugins/buddypress/bp-core/bp-core-template.php on line 864

    I have rolled again back to 1.7.6

    It happens in the fornt end on the Homepage, the activity stream, just where ever Buddypress is active.

    http://wordpress.org/extend/plugins/rating-widget/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Buddypress bp-core-template.php Error again in 1.7.9’ is closed to new replies.