WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Broken WP 3.5

[Resolved] Broken WP 3.5

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author Unsal Korkmaz
    Member

    @unsalkorkmaz

    Its not error but a notice. I will release an update this weekend for supporting 3.5. Thanks for reporting.

    MrDamasajaga
    Member

    @mrdamasajaga

    Thank you.
    The notice is no error indeed, but the problem does create an error during upload (failed), it cancels my upload. (Using a plugin on the frontend)

    Plugin Author Unsal Korkmaz
    Member

    @unsalkorkmaz

    Ok i released 1.4 version for fixing wp3.5 problem.
    Plugin still using GD library for sharpening. I will add imagick support for wp3.5 in next release.

    Please report if any problem resumes

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] Broken WP 3.5’ is closed to new replies.