WordPress.org

Support

Support » Plugins and Hacks » Broken in WordPress 3.2

Broken in WordPress 3.2

  • Warning: require_once([censored]/wp-includes/class-json.php) [function.require-once]: failed to open stream: No such file or directory in [censored]/wp-content/plugins/tweet-blender/lib/lib.php on line 509

    Fatal error: require_once() [function.require]: Failed opening required ‘[censored]/wp-includes/class-json.php’ (include_path=’.:/usr/lib64/php:/usr/lib/php’) in [censored]/wp-content/plugins/tweet-blender/lib/lib.php on line 509

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Broken in WordPress 3.2’ is closed to new replies.