Support » Plugin: SpiderFAQ » Broken code on v1.1

  • This version (1.1) does not work on WP 3.8.1 and errors when calling session_start(). I thought I’d jump in and see if I could be helpful and fix the issue but God knows how they maintain such badly written, badly formatted code.

  • The topic ‘Broken code on v1.1’ is closed to new replies.