Support » Plugin: WP-reCAPTCHA » Broke with WP 3.7 upgrade

  • Works on comments but conflicts with Avada theme causing Contact Page to give Fatal error: Cannot redeclare _recaptcha_qsencode() (previously declared in /home/content/07/8606207/html/xxxxxxxx/wp-content/plugins/wp-recaptcha/recaptchalib.php:47) in /home/content/07/8606207/html/xxxxxxxx/wp-content/themes/Avada/framework/recaptchalib.php on line 55

    http://wordpress.org/plugins/wp-recaptcha/

  • The topic ‘Broke with WP 3.7 upgrade’ is closed to new replies.