Support » Plugin: Search Regex » Broke

  • seekerproject4se

    (@seekerproject4se)


    After updating to PHP 8.0 it will not work. It causes a fatal error. Too bad, I was just learning to use it.

Viewing 1 replies (of 1 total)
  • Agreed. Broken with php 8.0/8.1.

    Best search/replace alternative? Or perhaps that is inappropriate here. šŸ™‚

Viewing 1 replies (of 1 total)
  • The topic ‘Broke’ is closed to new replies.