WordPress.org

Support

Support » Plugins and Hacks » JM Last Twit Shortcode » [Resolved] Breaks sites not using php 5.3 and above!

[Resolved] Breaks sites not using php 5.3 and above!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Breaks sites not using php 5.3 and above!’ is closed to new replies.
Skip to toolbar