WordPress.org

Forums

JM Last Twit Shortcode
[resolved] Breaks sites not using php 5.3 and above! (2 posts)

  1. jrobertblack
    Member
    Posted 1 year ago #

    This plugin was working fine, but then an update was make and broke the whole site.

    Make sure you have 5.3 php or this plugin wont work!

    http://wordpress.org/plugins/jm-last-twit-shortcode/

  2. tweetpressfr
    Member
    Plugin Author

    Posted 1 year ago #

    Hi jrobertblack. This is written in description :

    Requires PHP 5.3++

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • JM Last Twit Shortcode
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.