WordPress.org

Support

Breaks on 3.6.2

  • Error on back end

    Warning: include() [function.include]: Failed opening ‘snsf_export.php’ for inclusion (include_path=’.:/usr/lib/php:/usr/local/lib/php:/home/netcou7/php’) in ……………/wp-content/plugins/simple-newsletter-signup/simple-newsletter-signup.php on line 179

    The error shows 3 times and when try to export error changes to line 220

    I like the plugin, thanks. Great if it can be updated.

    http://wordpress.org/plugins/simple-newsletter-signup/

  • The topic ‘Breaks on 3.6.2’ is closed to new replies.
Skip to toolbar