Support » Plugins and Hacks » Breadcrumb NavXT MU compatability?

Viewing 6 replies - 1 through 6 (of 6 total)
  • Yes it is compatible with WPMU.

    Thanks 🙂

    christianstrang

    (@christianstrang)

    It doesn’t work for me (WPMU 2.9.1) is there a tutorial how to use the mu-plugins folder?
    I placed the Breadcrumb NavXT in it, but it didn’t work (or do I have to activate it somewhere?).

    christianstrang

    (@christianstrang)

    Oh, btw. I’m using this code, but in the header.php may that be the problem?

    if(function_exists('bcn_display'))
       bcn_display();

    Don’t put it in the mu-plugins folder. Put it in the regular plugins folder & activate it sitewide if you want it to run on all blogs.

    christianstrang

    (@christianstrang)

    Ohhhh, that’s it! I didnt see the link on the right site for site-wide activation in the plugins menu. Thx Andrea for your help!

Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘Breadcrumb NavXT MU compatability?’ is closed to new replies.