Support » Plugin: Buy Me a Coffee - Button and Widget Plugin » bootstrap – conflict with other plugins

  • I am using the plugin FS Poster which conflicts with the BuymeaCoffee plugin. It looks like that buymeacoffee does not allow the bootstrap model to work properly. Any ideas? As soon as I deactivate buymeacoffee, FS Poster works perfectly fine. How could I solve that?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘bootstrap – conflict with other plugins’ is closed to new replies.