WordPress.org

Support

Support » Installation » Blog transfer pluggin error on main page…

Blog transfer pluggin error on main page…

  • successwithsamuel
    Member

    @successwithsamuel

    Hi all I really hope somebody can help me with this error I’m getting:

    Site error: the file /hermes/bosweb/web099/b998/ipw.successwithsamuel/public_html/FinanceAnalysis/wp-content/plugins/seo-blog/core.php requires the ionCube PHP Loader ioncube_loader_lin_5.2.so to be installed by the site administrator.

    What I’ve done so far is install a clean version of wordpress created a mysql database successfully then uploaded the files from a blog i’m transfering and imported it’s mysql setting and now getting this error.

    Thanks for any idea’s oh and the page is http://www.financeanalysis.co.cc/

  • The topic ‘Blog transfer pluggin error on main page…’ is closed to new replies.