• Resolved esinclair211

    (@esinclair211)


    Just recently updated to wordpress 3.6, everytime I go on my site I see this message “BlockUI requires jQuery v1.2.3 or later. You are using v1.10.2. The site was working perfectly before I made the update.

    The link to the site is http://loyalty.gashu-group.net/

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘BlockUI’ is closed to new replies.