Support » Plugin: WP Hide & Security Enhancer » Block default wp-login.php

Viewing 4 replies - 1 through 4 (of 4 total)
  • Plugin Contributor Maya

    (@tdgu)

    Hi,
    Something is hiding the option for you, on your site. Probably a plugin or maybe the theme code. Try to disable and see which exactly produce the issue. The interface should appear like this:

    2022-01-27-12h49-41

    Thanks

    Thread Starter Purnendu Mukherjee

    (@impurnendu)

    Hi,
    I found that it’s “MyListing Theme” which is blocking this option!! Van you please check a compatibility with that theme???

    Thread Starter Purnendu Mukherjee

    (@impurnendu)

    Hi,
    Have you checkd it with that theme???

    Plugin Contributor Maya

    (@tdgu)

    Hi,
    The problem is caused by the “MyListing Theme” which loads its own CSS data for all dashboard sections, instead own page. That obviously can cause issues like the above. Unfortunate can’t fix anything on our code as there is no defect. But you should report that on the theme support, they will know what to fix.

    Thanks

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Block default wp-login.php’ is closed to new replies.