Support » Plugin: Interactive Polish Map » Błąd przy włączaniu wtyczki

Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Author Marcin Pietrzak

    (@iworks)

    Cześć,

    Używasz prawdopodobnie jakiegoś cache opcode (APC, eAccellerator, etc), który jest niekompatybilny z wesją PHP.

    Zaktualizuj go lub wyłącz,

    Marcin

    Dziękuję za szybką odpowiedź 🙂

    A czy mógłbyś wyjaśnić, oczywiście w miarę możliwości, jak taki proces przeprowadzić? Niestety jestem kompletnie zielony w tej kwestii.

    Problem rozwiązany. Temat do zamknięcia.

    Plugin Author Marcin Pietrzak

    (@iworks)

    snuffkin90 – napisz w czym był problem, tak żeby inni mogli skorzystać 😉

    Tak, jak sugerowałeś, problemem leżał w programie obsługującym cache opcode. W moim przypadku był to eAccelerator. Zalogowałem się do panelu administracyjnego na serwerze, na którym działa strona i w ustawieniach serwera wyłączyłem program 🙂 Jeszcze raz dziękuję za pomoc.

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘Błąd przy włączaniu wtyczki’ is closed to new replies.