Support » Plugin: WooCommerce PayU EU Payment Gateway » Błąd płatności: Oauth error: [code=401]

  • Resolved vievioor

    (@vievioor)


    Witam. Po instalacji i konfiguracji wtyczki, przy próbie płatności otrzymuje błąd.

    Błąd płatności: Oauth error: [code=401], [message=invalid_client – Can’t find oauthClient with clientId = (TU MÓJ NR POS_ID)] (0)

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Błąd płatności: Oauth error: [code=401]’ is closed to new replies.