Support » Plugin: Ads in Right Bottom » Big problem with version 1.0.6 !

  • Hello

    There is a big problem with the version 1.0.6 !!!

    On the admin panel, after the upload, there this text (in french, sorry):

    L’extension a généré 3 caractères d’affichage inattendu lors de l’activation. Si vous voyez un message « headers already sent » (Les en-têtes ont déjà été envoyés), des problèmes avec les flux de syndication ou d’autres erreurs, essayez de désactiver ou enlever cette extension.

    The replie for the comment are also broken !!!
    Help me help me !!!

    Where is the version 1.0.5

    Best regards
    Alain

    http://wordpress.org/extend/plugins/ads-in-right-bottom/

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author rhinownam

    (@rhinownam)

    Hi Alain,
    I am sorry about my delay comment. I have some job to do and didn’t login wordpress plugin page.
    I have seen your page (modelisme-racer.fr). It is seem to be running normally.
    Have you repaired it?
    Congratulation, and hope you will be happy with my plugin.
    Liem

    Hello

    I have not repaired.
    I uploaded the version 1.0.4 and all is ok with this version.

    Best regards
    Alain

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Big problem with version 1.0.6 !’ is closed to new replies.