Support » Plugins and Hacks » BBpress requirements

  • My site is running on php 4.3.2 and mysql 3.2 Redhat enterprise 3.0 and i was wondering if anyone has installed BBpress forum on this sort of specs on their server. The php version meets the requirement but not the mysql version 🙁 Anyone…??

Viewing 1 replies (of 1 total)
  • I think the minimum requirements are pretty self explanatory. However, this is support forums for WordPress, BBPress is simply the forum software that powers it.

    bbPress

Viewing 1 replies (of 1 total)
  • The topic ‘BBpress requirements’ is closed to new replies.