Support » Plugin: Anti CSRF » BAW Anti CRSF > Error with Enable Media Replace extension

  • WordPress Version: 4.0.1
    PHP Version: 5.5.3
    This Version: 1.5.2
    Referer: /wp-admin/upload.php?bawac_force_nonce=90390bce86&page=enable-media-replace%2Fenable-media-replace.php&action=media_replace&attachment_id=932&_wpnonce=4cfa883503
    Actual page: /fremo/wp-admin/upload.php?bawac_force_nonce=90390bce86&page=enable-media-replace%2Fenable-media-replace.php&noheader=true&action=media_replace_upload&attachment_id=932&_wpnonce=6f745e2f5e

    https://wordpress.org/plugins/baw-anti-csrf/

  • The topic ‘BAW Anti CRSF > Error with Enable Media Replace extension’ is closed to new replies.