Support » Plugin: Expander » Awesome!! Please update

  • It seems to work just fine with the latest version of WP… and it seems ridiculously simple, so there probably isn’t that much that can break. But it would be nice to see this updated so it’s officially compatible.

    Cracking work otherwise. SO simple, so good. It’s done exactly what I needed it to.

  • The topic ‘Awesome!! Please update’ is closed to new replies.