Support » Plugin: Asgaros Forum » Avatar’s

  • Resolved supernova42

    (@supernova42)


    I have disabled the Avatar in Forum settings, but that does not disable the avatar in the widget.

    I know that I can select a blank avatar in user settings which will remove the avatar in the widget, but that is not ideal because it does not reformat the text in the widget. All I get is a blank empty space in place of the widget.

    Can you include a facility to disable the avatar in the widget please.

    Thanks

    Phil

Viewing 1 replies (of 1 total)
  • Plugin Author Asgaros

    (@asgaros)

    Hello @supernova42

    You can disable avatars in the widgets with the “Show avatars” option. Please check the settings of the widget which you are using. 🙂

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.