Support » Plugin: Style My Gallery » autoplay

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author SunnyThemes

    (@sunnythemes)

    I haven’t tried it, but I think the option you need to add is “slideshow:true;”

    lulupont

    (@lulupont)

    yea, it worked 🙂 thnks so much!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘autoplay’ is closed to new replies.