WordPress.org

Support

Support » Requests and Feedback » Automatic plugin update broken

Automatic plugin update broken

  • There is a problem with the upgrade of wp-postviews widget because it is connected with wp-dbmanager.2.20.zip. The upgrade delete the wp-postviews plugin.

    Another problem is with the wp-cron plugin.

    ciao

    wolly

  • The topic ‘Automatic plugin update broken’ is closed to new replies.