Support » Themes and Templates » Atahualpa Theme Question

Atahualpa Theme Question

Viewing 1 replies (of 1 total)
  • With that theme, in Atahualpa Theme Options->Post/Page Info Items->yline:Homepage successfully using # <strong>%author-linked%</strong> posted this in <strong>%categories-linked(', ')%</strong> on <em>%date('F jS, Y')%</em>. Clicking on the link on the homepage took me to localhost/wordpress/author/MichaelH

    Try updating your [[Permalinks\Permalink]] structure via Administration > Settings > Permalinks.

    Author Templates

Viewing 1 replies (of 1 total)
  • The topic ‘Atahualpa Theme Question’ is closed to new replies.