Support » Plugins and Hacks » AskApache plugin error

  • I’ve installed this plugin and it’s telling me I don’t have htaccess support, which is strange since I already have an htaccess in the root of my installation. Can anyone suggest a way of troubleshooting this?

    15 mins later – I’m locked out of admin – it’s giving me a 403 and telling me I don’t have permission and I haven’t changed any of the settings because it wouldn’t let me set it up.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘AskApache plugin error’ is closed to new replies.