Support » Plugin: bKash » Ask for activing WooCommerce

  • Hi,

    I just updated my bKash plugin to its new version as you guys released. But when I’ve DONE the update and come to see if all goes well, I saw bKash plugin asking me to activate WC before it gets activated “Woocommerce plugin need to active if you wanna use bKash plugin.” whereas I’ve already AC activated and working with other files.

    How may I resolve this issue?

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Contributor Zinan Nadeem

    (@developerzinan)

    Hi,

    We are sorry to hear that you are facing problem. Can you please tell which woocommerce version you are using?

    Plugin Contributor Zinan Nadeem

    (@developerzinan)

    Also make sure there is no plugins clash. To do so you may deactivated all plugins first then active woocommerce and bKash .. check please let us know the update.

    Thanks

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Ask for activing WooCommerce’ is closed to new replies.