Support » Plugin: Clipboard Images » Arbitrary File Upload Vulnerability

  • Plugin exposes host site to arbitrary file upload vulnerability which allows anyone (unauthenticated) to upload files.

  • The topic ‘Arbitrary File Upload Vulnerability’ is closed to new replies.