WordPress.org

Support

Support » Multisite » Arabic multisite problem

Arabic multisite problem

  • Hi , i’ve installed arabic wordpress the latest version , and i want to enable multisite , but everytime i add the code to the wp-config.php file i get this error
    (Warning: Cannot modify header information – headers already sent by (output started at /hermes/bosweb/web251/b2519/ipg.oemscom/selimbase/wp-config.php:1) in /hermes/bosweb/web251/b2519/ipg.oemscom/selimbase/wp-includes/functions.php on line 861

    Warning: Cannot modify header information – headers already sent by (output started at /hermes/bosweb/web251/b2519/ipg.oemscom/selimbase/wp-config.php:1) in /hermes/bosweb/web251/b2519/ipg.oemscom/selimbase/wp-includes/functions.php on line 862
    )

    I don’t know what’s the problem or what am i doing wrong

    my wordpress installation is (www.selim.etoolstech.com)

    Please help thank you very much

  • The topic ‘Arabic multisite problem’ is closed to new replies.
Skip to toolbar