Support » Plugin: Social Sharing Toolkit » API Upgrade Tool Issue from 2.2 to 2.8

  • Hi Support,

    I am unable to understand why i the plugin is not able to upgrade into the latest version of API. It is giving me the following error message.

    “Your app hasn’t made enough calls to the Graph API to show any info, or there are no changes for the methods you selected between v2.2 and v2.8.”

    Please assist me
    Thank You

  • The topic ‘API Upgrade Tool Issue from 2.2 to 2.8’ is closed to new replies.