Support » Plugin: CF Geo Plugin » ** WARNING** API no longer supports versions of CF GeoPlugin below version 6.0.0

  • ResolvedPlugin Author Ivijan-Stefan Stipic

    (@ivijanstefan)


    We decide to turn off support for the CF GeoPlugin versions below 6.0.0.

    If you use versions below 6.0.0 you will have error:

    WARNING: API no longer supports versions of CF GeoPlugin below version 6.0.0. Please update your current version of CF GeoPlugin.

    This means that your plugin is out of date and unsupported.

    You just need to update CF GeoPlugin and all will work properly.

    Thanks!
    Cheers!

    The page I need help with: [log in to see the link]

  • The topic ‘** WARNING** API no longer supports versions of CF GeoPlugin below version 6.0.0’ is closed to new replies.