Support » Fixing WordPress » Anything I need to do for 2.6 if using Ecto/Marsedit?

  • Resolved larrinski

    (@larrinski)


    I have heard that with 2.6 that there may be problems with using Ecto and Marsedit as blogging clients. I just want to get a good understanding of what needs to be done to get them to work, BEFORE I do the upgrade.

    Cheers,
    larrinski

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Anything I need to do for 2.6 if using Ecto/Marsedit?’ is closed to new replies.