Support » Plugin: Add Descendants As Submenu Items » Any Plans To Make This Compatible With WordPress 5.4.1?

  • Hello,

    Great, straight forward plugin and although it seems to work OK with WordPress 5.4.1 are there any plans to update the code so we don’t get the “This plugin hasn’t been tested with the latest 3 major releases of WordPress.” warning on the download page?

    Thanks for writing it in the first place though!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.