Support » Plugin: WP-CopyProtect [Protect your blog posts] » Any plans to get plugin to WP 4.0 Compatibility?

  • The topic ‘Any plans to get plugin to WP 4.0 Compatibility?’ is closed to new replies.