WordPress.org

Forums

WP slabText
An updated version would be very nice (1 post)

  1. Arneby
    Member
    Posted 1 year ago #

    Hello!

    A new version fully compliant to WordPress 3.8.x and also upcoming version 3.9 would be very nice.

    Also, losing dependency on post_class() would be nice (if possible).

    Thank you,

    https://wordpress.org/plugins/wp-slabtext/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • WP slabText
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic