WordPress.org

Support

Support » How-To and Troubleshooting » An Unidentified Error has occured

An Unidentified Error has occured

  • fi3ryfalc0nZ
    Member

    @fi3ryfalc0nz

    Hi, I tried adding a custom field but it doesn’t work. After inserting in the key and value, I clicked on Add Custom Field. It came out, but it is blank with the update and delete. I tried adding in the fields in those box and clicked on update. It showed up An Unidentified Error has occured. Why is that?

    Thanks.

Viewing 1 replies (of 1 total)
  • alanbliss
    Member

    @alanbliss

    I’m having the same problem. Has this been answered on another thread ?

    I’m using the featured content gallery, and have managed to add the aticleimg custom field, but get an error message when trying to add thumbnailimg etc

    When I first set up the gallery, it did work, though slow and having the loading bar pretty much all of the time, now I only get the loading bar

    Any others had and solved this prob ?

    thanks all

Viewing 1 replies (of 1 total)
  • The topic ‘An Unidentified Error has occured’ is closed to new replies.