Support » Plugin: Yoast SEO » An error of type E_COMPILE_ERROR was caused in line 347

  • Resolved loorlab

    (@loorlab)


    Hi Friends, We are receiving notifications of our WordPress installation regarding Yoast SEO:

    Error Details
    =============
    An error of type E_COMPILE_ERROR was caused in line 347 of the file /site/wp-content/plugins/wordpress-seo/wp-seo-main.php. Error message: require_once(): Failed opening required ‘/site/wp-content/plugins/wordpress-seo/src/loaders/indexable.php’ (include_path=’.:’)

    Please Check !

    Regards !

    • This topic was modified 8 months ago by loorlab.
Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘An error of type E_COMPILE_ERROR was caused in line 347’ is closed to new replies.