Support » Plugin: SrbTransLatin » An error is showing with 1.53

  • Resolved dnicinski

    (@dnicinski)


    Notice: Use of undefined constant OUTPUT_BUFFER – assumed ‘OUTPUT_BUFFER’ in /var/www/html/wp-content/plugins/srbtranslatin/srbtranslatin.php on line 133 Notice: Use of undefined constant INTERCEPT_EVENTS – assumed ‘INTERCEPT_EVENTS’ in /var/www/html/wp-content/plugins/srbtranslatin/srbtranslatin.php on line 134

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘An error is showing with 1.53’ is closed to new replies.