• Resolved hamil

    (@hamil1)


    My site is AMP. After updating to WordPress 5.6 I get the message “Invalid script: jquery.min.js” Source All in One SEO.
    This message was not on WordPress 5.5.
    Please advise how to fix it.

    The page I need help with: [log in to see the link]

Viewing 8 replies - 1 through 8 (of 8 total)
Viewing 8 replies - 1 through 8 (of 8 total)
  • The topic ‘AMP – Invalid script: jquery.min.js’ is closed to new replies.