Support » Plugins » Am I old enough for this – age verfication

  • I’m building a drinks website but it has to be for over 18s only.

    So I installed the age verification plugin, and it works great.

    However, I’d like to change the background image and text on this page but I can’t seem to find the coding in order to do this.

    Any clues, anyone?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Am I old enough for this – age verfication’ is closed to new replies.