WordPress.org

Support

Support » Plugins and Hacks » Alternative for Spacing to TinyMCE-Advance

Alternative for Spacing to TinyMCE-Advance

  • Hello all,

    I am looking for an alternative to TinyMCE-Advanced. It doesn’t play nice with a couple of my plug-ins I keep getting the “c is null error”. All I use it for is to force spacing, so if anyone has a fix for that, I’d appreciate it. Thanks!

  • The topic ‘Alternative for Spacing to TinyMCE-Advance’ is closed to new replies.
Skip to toolbar