Support » Plugin: Cart66 Lite :: WordPress Ecommerce » Also having a Cart66 Lite Conflict After 3.5 Upgrade

  • Resolved cleverplumb

    (@cleverplumb)


    Hi,

    I have Cart66 Lite installed on Soundcheck (a theme designed to work with this plugin). All was well until I upgraded WordPress to 3.5 yesterday. The warning I get now is:

    datatables warning: JSON data from server could not be parsed. This is caused by a JSON formatting error.

    I’ve isolated the problem to this specific plugin. Any ideas what could be causing the conflict? How to fix?

    Thanks!

    http://wordpress.org/extend/plugins/cart66-lite/

Viewing 11 replies - 1 through 11 (of 11 total)
Viewing 11 replies - 1 through 11 (of 11 total)
  • The topic ‘Also having a Cart66 Lite Conflict After 3.5 Upgrade’ is closed to new replies.