Support » Plugin: Count per Day » allow_url_fopen is disabled!

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Tom Braider

    (@tom-braider)

    Hm, activate it?
    But it’s not a big problem. Only you have to download and update the GeoIP database manually.

    I absolutely love your Count Per Day plugin.

    But I encounter a challenge when enabling Geo IP: allow_url_fopen! The error still appears after having enabled it…

    Could you please clearly describe the procedure in order to achieve Visitors by Country.

    Many thanks
    http://ReproAcademy.dk

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘allow_url_fopen is disabled!’ is closed to new replies.