WordPress.org

Support

Support » Plugins and Hacks » Alert – vulnerability!!

Alert – vulnerability!!

Viewing 1 replies (of 1 total)
  • Thor, please check before posting alarming info. That vulnerability is for other plugin, called also postviews version 2.6.1 (but without the WP prefix), and in those security references is mistaken for this one.

Viewing 1 replies (of 1 total)
  • The topic ‘Alert – vulnerability!!’ is closed to new replies.