WordPress.org

Support

Support » How-To and Troubleshooting » [Resolved] After upgrade- Unwanted code at the top of my page

[Resolved] After upgrade- Unwanted code at the top of my page

  • HI everyone. Probably a simple fix, but after upgrading to WP 3, I’ve been getting unwanted code at the top of my page. It even extends to the admin dashboard.

    “, $count2 {$name2}s”; } } echo $output; } } $elixir = new Elixir(); ?>lixir(); ?> “, $count2 {$name2}s”; } } echo $output; } } $elixir = new Elixir(); ?>e(__FILE__).’/’); // Get everything else require_once(ABSPATH.’wp-settings.php’); ?>

    Anybody have any ideas for how to get rid of this?

    Here is the site for reference – http://www.thefof.com/

    Thanks in advance!

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] After upgrade- Unwanted code at the top of my page’ is closed to new replies.