WordPress.org

Support

Support » Themes and Templates » Ascetica » [Resolved] After updating to Version 0.3 error:::Warning: call_user_func_array()

[Resolved] After updating to Version 0.3 error:::Warning: call_user_func_array()

  • Hello after updating to the latest version my pages now have this error at the top of the page

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, function ‘ascetica_style_settings’ not found or invalid function name in …. wp-includes/plugin.php on line 406

    Any ideas please on how to fix this…

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] After updating to Version 0.3 error:::Warning: call_user_func_array()’ is closed to new replies.
Skip to toolbar