Support » Plugin: Amen » After todays update, warning error

  • Resolved josephmiddleton

    (@josephmiddleton)


    Warning: include_once(/serverdir/joseph/jjblog/wp-content/plugins/amen/amen-widget.php) [function.include-once]: failed to open stream: No such file or directory in /serverdir/joseph/jjblog/wp-content/plugins/amen/amen.php on line 60
    
    Warning: include_once() [function.include]: Failed opening '/serverdir/joseph/jjblog/wp-content/plugins/amen/amen-widget.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /serverdir/joseph/jjblog/wp-content/plugins/amen/amen.php on line 60

    The above now displays in the admin panel and distorts the admin panel.

    Looks like, the file amen-widget.php wasn’t maybe included its not in the directory nevertheless when looked in server for it.

    After looking in the plugin zip file when downloaded I cannot locate this file in the zip file either.

    Hope this was helpful

    http://wordpress.org/extend/plugins/amen/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘After todays update, warning error’ is closed to new replies.